Перейти к содержимому



ДАТЧИК ЗАДНЕГО ХОДА!


Сообщений в теме: 3

#1 oslo

oslo

    Новичок

  • Пользователи
  • 4 Сообщений:
  • Имя:Сергей
  • Регион: 47 - Ленинградская область
  • Автомобиль: АТОС

Отправлено 20 Ноябрь 2010 - 20:11

Здравствуйте!Подскажите по проблеме!Не срабатывает датчик заднего хода,горит постоянно!Датчик исправен!Авто: Prime 2000 г.в., МКПП!

#2 Alezo

Alezo

    *****

  • Пользователи
  • 1 538 Сообщений:
  • Имя:Alexander
  • Пол:Мужчина
  • Город:Санкт-Петербург
  • Регион: 178 - г.Санкт-Петербург
  • Автомобиль: другое

Отправлено 20 Ноябрь 2010 - 20:54

если вы уверены, что датчик исправен (вы в этом точно уверены?) тогда остается только коротыш в проводке... Или короче просто ток идет в обход датчика... Надо смотреть электрику, чтоб что-то сказать точнее
Hyundai Atos 1.0i (2000) - "Тяну штурвал на себя, а он не взлетает"(с) - продан.
Ford Fusion 1.4 (2006) - продан
Renault Duster 1.6 (2015) - в настоящий момент

"Не спеши - на тот свет не опаздывают" (с)
"Жизнь заканчивается с нарушения правил"
"Нарушителями не рождаются. Нарушителями умирают." (с)

#3 boltikk

boltikk

    вапще продуманная сука!!(с)

  • Член клуба
  • 2 903 Сообщений:
  • Имя:Алексей
  • Пол:Мужчина
  • Город:заМКАДье
  • Регион: 50 - Московская область
  • Автомобиль: Chevrolet Lacetti Wagon

Отправлено 21 Ноябрь 2010 - 02:31

oslo, снимаешь клемы с датчика...если лампы заднего хода продолжают гореть,то проблема в проводке!
Болтокоманда,зомбирует людей и грозит миру армагедоном!(с)

#4 oslo

oslo

    Новичок

  • Пользователи
  • 4 Сообщений:
  • Имя:Сергей
  • Регион: 47 - Ленинградская область
  • Автомобиль: АТОС

Отправлено 21 Ноябрь 2010 - 15:38

Прочитать сообщениеboltikk, 21 Ноябрь 2010 - 02:31 , написал:

oslo, снимаешь клемы с датчика...если лампы заднего хода продолжают гореть,то проблема в проводке!
Извините,но все способы проверены!Есть два датчика, оба новые!На вывернутом и подключенном датчике все включаеться и выключается!По принцыпу действия датчик нормально-замкнутый и при установке в коробку должен размыкаться и выключать лампы заднего хода, а при включении задней передачи шарик у датчика должен отходить и лампы загораться!Но при установке видимо не хватает расстояния до контакта шарика датчика с *контактным местом*!




Ответить