Перейти к содержимому



Не "засыпает" блок отвечающий за медленное затухании салонного света.


В теме одно сообщение

#1 Андрей В

Андрей В

    Новичок

  • Пользователи
  • 5 Сообщений:
  • Имя:Андрей
  • Пол:Мужчина
  • Регион: Нет
  • Автомобиль: Хундай Санта Фе

Отправлено 20 Июнь 2018 - 19:06

Всем привет! Недавно обнаружил утечку тока в 4 А.Нашел причину.Блок отвечающий за салонный свет не "засыпает".Т.к. езжу с не включенной клавишей,обнаружил это после суточной стоянки автомобиля,когда разрядился в ноль аккумулятор.Зарядил,стал копать,обнаружился не засыпающий блок управления салонным освещением.Подскажите-где он находится?,я думаю что в блоке комфорта.Если не прав-поправьте.У кого такое было?,и кто как лечил? Спасибо. :az:
Хендай Санта Фе 2,2.2 CRDI,2008 г.в.

Сообщение отредактировал Андрей В: 20 Июнь 2018 - 19:08


#2 Hrundelek

Hrundelek

    Новичок

  • Пользователи
  • 4 Сообщений:
  • Имя:Ksy
  • Пол:Женщина
  • Регион: 50 - Московская область
  • Автомобиль: vi

Отправлено 18 Сентябрь 2018 - 19:26

Прочитать сообщениеАндрей В, 20 Июнь 2018 - 19:06 , написал:

Всем привет! Недавно обнаружил утечку тока в 4 А.Нашел причину.Блок отвечающий за салонный свет не "засыпает".Т.к. езжу с не включенной клавишей,обнаружил это после суточной стоянки автомобиля,когда разрядился в ноль аккумулятор.Зарядил,стал копать,обнаружился не засыпающий блок управления салонным освещением.Подскажите-где он находится?,я думаю что в блоке комфорта.Если не прав-поправьте.У кого такое было?,и кто как лечил? Спасибо. :az:
Хендай Санта Фе 2,2.2 CRDI,2008 г.в.

у меня тоже самое(((




Ответить



  


Количество пользователей, читающих эту тему: 0

0 зарегистрированных, 0 гостей, 0 скрытых